Todos os sistemas operacionais

Instabilidade na autenticação

Resolvido
Operacional
Começou em há cerca de 2 meses Durado cerca de 3 horas

Afetado

Componentes de Negócios
Login Transaction Check
Atualizações
  • Resolvido
    Resolvido

    Estamos monitorando

  • Monitoramento
    Monitoramento

    Ambiente estabilizado, vamos monitorar durante o dia

  • Identificado
    Identificado
    We are continuing to work on a fix for this incident.
  • Investigando
    Investigando

    Foi identificado uma lentidão ao tentar realizar a autenticação no produto